“Depending on which version of #IBMi you are running, you may be limited as to which versions of SMB your installation of NetServer will understand.”

“Depending on which version of #IBMi you are running, you may be limited as to which versions of SMB your installation of NetServer will understand.” hubs.la/Q01hTML30 pic.twitter.com/k7OtXEf1nG

– iTech Solutions | A Service Express Company (@iTech_Sol)04:05 – Aug 02, 2022

Generated by Feedzy